Yes, WSE 2.1 please!

Please Microsoft. As Clemenssays, we need WSE 2.1 with an updated version of WS-Addressing to match the current spec. I’ve stopped my WS-Eventing implementation because of that reason.

Comments are closed.